2022 April Release

RequirementsPermanent link for this heading

You need a Fabasoft app.ducx development environment. Also, some experience in using Fabasoft app.ducx is assumed.